Na última semana, falamos aqui no Blog sobre possíveis vulnerabilidades que foram descobertas no RouterOS, referentes ao protocolo IPv6:

No dia 4 de abril, as correções foram devidamente lançadas nos canais Long-term, Stable e Beta, conforme anúncio no Blog oficial da MikroTik:

https://blog.mikrotik.com/software/cve-2018-19298-cve-2018-19299-ipv6-resource-exhaustion.html

Portanto, é hora de atualizar os seus dispositivos, visto que a vulnerabilidade será exposta no dia 9 de Abril, conforme mencionamos no post anterior.

Até a próxima!